无法安装Flutter绝对路径

戴维·塔博拉(Deyvi Tabora)

在flutter项目中添加flutter绝对路径的依赖关系,但是在编译应用程序时会显示以下错误:

在此处输入图片说明

曹俊su

Android Studio->文件->打开-> yourFlutterProject-> android->打开

并将build.gradle /应用将minSdkVersion更改为19

和Builde->重建项目

在此处输入图片说明

本文收集自互联网,转载请注明来源。

如有侵权,请联系 [email protected] 删除。

编辑于
0

我来说两句

0 条评论
登录 后参与评论

相关文章

TOP 榜单

热门标签

归档